11 résultats trouvés

par kervador
27 mars 2017, 05:53
Forum : BlackBerry Z10
Sujet : Pas de démarrage Z10
Réponses : 16
Vues : 3387

Re: Pas de démarrage Z10

Bonjour,

j'ai réinstallé BlackBerryDeviceManager et ça a fonctionné, si ce n'est qu'après quelques minutes, la led est devenue rouge et le message suivant est apparue "failed to load image". que faire ? Merci
par kervador
20 mars 2017, 12:55
Forum : BlackBerry Z10
Sujet : Pas de démarrage Z10
Réponses : 16
Vues : 3387

Re: Pas de démarrage Z10

J'ai essayé sur un autre PC, idem cmd furtif. Je ne trouve pas d'autres liens d'OS valides. Si tu en as un, je suis preneur. Merci encore pour ta patience.
par kervador
20 mars 2017, 12:12
Forum : BlackBerry Z10
Sujet : Pas de démarrage Z10
Réponses : 16
Vues : 3387

Re: Pas de démarrage Z10

voici le lien https://mega.nz/#F!LVVWnCpT!TpNpcOZXGY6tsdj_s9x-rw , j'en cherche d'autres versions pour voir. Lorsque je connecte mon Z10 avant de lancer l'exe, ça fait la même chose (cmd furtif).
par kervador
20 mars 2017, 10:36
Forum : BlackBerry Z10
Sujet : Pas de démarrage Z10
Réponses : 16
Vues : 3387

Re: Pas de démarrage Z10

Lorsque je lance l'exécutable (Z10_10.3.03.2163_STL100-2-3.exe), une fenêtre style cmd s'ouvre et se referme aussitôt.que faire ?
par kervador
20 mars 2017, 10:25
Forum : BlackBerry Z10
Sujet : Pas de démarrage Z10
Réponses : 16
Vues : 3387

Re: Pas de démarrage Z10

OK, j'essaye. Je te tiens au courant. Merci
par kervador
19 mars 2017, 17:18
Forum : BlackBerry Z10
Sujet : Pas de démarrage Z10
Réponses : 16
Vues : 3387

Re: Pas de démarrage Z10

J'ai téléchargé 10.3.3.2163 STL100-2-3. Comment faire pour le mettre sur mon Z10, il n'est pas reconnu dans Link.
par kervador
19 mars 2017, 09:26
Forum : BlackBerry Z10
Sujet : Pas de démarrage Z10
Réponses : 16
Vues : 3387

Re: Pas de démarrage Z10

J'ai trouvé 10.3.3.2163 STL100-2-3 et 2163blitz.zip qui se téléchargent actuellement. Sont-ils les mêmes, sinon lequel dois-je utiliser ?
Merci
par kervador
19 mars 2017, 08:46
Forum : BlackBerry Z10
Sujet : Pas de démarrage Z10
Réponses : 16
Vues : 3387

Re: Pas de démarrage Z10

Tous les liens de téléchargements sont morts, je n'en trouve aucun de valide.
par kervador
19 mars 2017, 08:37
Forum : BlackBerry Z10
Sujet : Pas de démarrage Z10
Réponses : 16
Vues : 3387

Re: Pas de démarrage Z10

J'ai trouvé une version 10.3.1.2072, est-ce que c'est ok ?
par kervador
19 mars 2017, 07:29
Forum : BlackBerry Z10
Sujet : Pas de démarrage Z10
Réponses : 16
Vues : 3387

Re: Pas de démarrage Z10

Bonjour,

Oui, jai essayé de recharger avec Link, la procédure s'enclenche (led verte) et après un moment ça plante (led rouge).
Merci de t'intéresser à mon problème.

Bonne journée